태터툴즈에 OpenID를 설치하다가 안되는 증상중 하나가 다음 웹인사이드용 플러그인이었습니다. ^^;

OpenID 플러그인이 어떻게 할 수 있는 부분이 아니어서 다음웹인사이드용 플러그인을 수정하여 배포합니다. 요기에서 받으세요.
신고
  1. 유마 2007.05.08 21:02 신고

    오, 수정본 나왔네요.. 고마워요~

+ Recent posts